Wunala Dreaming

24 enero 2007

¿Problemas con el WYSIWYG?

Filed under: Softie — Patrick Ryan @ 7:33

Desde hace unos días que al redactar nuevas entradas no me aparece el editor WYSIWYG de WordPress, con lo cómodo que era utilizarlo, ¿alguien más tiene ese problema?

Anuncios

3 comentarios »

  1. Yo he reinstalado dos veces, he parcheado hasta el cansancio segun voy encontrando y no logro solucionarlo, funciona un par de post y vuelve a desaparecer y la verdad es que trabajar con codigo me toma demasiado tiempo

    Comentario por mercedes — 5 marzo 2007 @ 10:23 | Responder

  2. Pasa que yo tengo el blog en WordPress, estoy demasiado vago como para ponerme a comprar un dominio configurar las cosas por mí mismo… eso ya lo hago en el trabajo :p.
    Es que es un coñazo tener que editarlo medio a pelo 😦

    Comentario por Patrick Ryan — 5 marzo 2007 @ 16:58 | Responder

  3. Yo cuando me intento instalar el front page no se me puede instalar

    Comentario por carlos — 21 septiembre 2007 @ 14:51 | Responder


RSS feed for comments on this post. TrackBack URI

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

Blog de WordPress.com.

A %d blogueros les gusta esto: